 <!DOCTYPE html>
<html lang="en">



<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1696190017307474" />
<title>Qld: Drag Queens are NOT for Kids - Australian Christian Lobby</title>

<link href="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/featherlight.css" rel="stylesheet" />
<link href="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/webflow.css" rel="stylesheet" />
<link href="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/theme.scss" rel="stylesheet" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="hEFo1fQw76nsULLrIyRGo58UKxdFPJLwAY869U5J8Xs" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="B9VFLdFki4b/VEkp7AGfNV9akZjUrekEu9I4aMfxW5g=" name="csrf-token" />
<link rel="canonical" href="https://www.acl.org.au/blog_qld_dragqueens" />
<link rel="alternate" type="application/rss+xml" href="https://www.acl.org.au/blog.rss" title="RSS 2.0">
<meta name="Title" content="Qld: Drag Queens are NOT for Kids">
<meta name="Description" content="Parents have every right to expect Council libraries, paid for by their taxes, to be places where they can take their children without any fear of them being confronted with dangerous ideologies or adult entertainment.">
<meta property="og:title" content="Qld: Drag Queens are NOT for Kids" />
<meta property="og:url" content="http://www.acl.org.au/blog_qld_dragqueens">
<meta property="og:description" content="Parents have every right to expect Council libraries, paid for by their taxes, to be places where they can take their children without any fear of them being confronted with dangerous ideologies or adult entertainment.">
<meta property="og:type" content="article">
<link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11805/meta_images/original/storytime-social.jpg?1612843376" />
<meta property="og:image" content="http://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11805/meta_images/original/storytime-social.jpg?1612843376" />
<meta property="og:site_name" content="Australian Christian Lobby" />
<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "11805";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "ACL - Rebrand 2019",
      parent: "bootstrap",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>
<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "B9VFLdFki4b/VEkp7AGfNV9akZjUrekEu9I4aMfxW5g=";
    //]]>
</script>
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">
<link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/acl/sites/1/favicon_images/original/acl-favicon.png?1550490177" />
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-b6b79875c1f8f028bef19fba03c9f57f317488bd3a8f4821c1e3afde564a0db2.js"></script>
<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>
<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-21716008-1']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'blog', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Blog Post', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

<style>label[for="face_tweet_is_facebook"]{display:none;}</style>
<script type="text/javascript">
      NB.appConfig.userIsLoggedIn = false;
    </script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/jquery.ui.effect.min.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/jquery.ui.effect-slide.min.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/staged-donations.js"></script>

<script type="text/javascript" src="https://use.typekit.net/smn7fwl.js"></script>
<script type="text/javascript">
      try{Typekit.load();}catch(e){} 
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KZH3D4L');</script>
</head>

<body class="aware-theme v2-theme page-type-blog-post page-pages-show-blog-post-wide js">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZH3D4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '110222222659170'); 
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=110222222659170&ev=PageView &noscript=1"/></noscript>

<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml            : true,
      version          : 'v3.3'
    });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_GB/sdk/xfbml.customerchat.js';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-customerchat" attribution="install_email" page_id="108381455902627" theme_color="#e75819" greeting_dialog_display="fade" ref="http://www.acl.org.au/blog_qld_dragqueens" logged_in_greeting="Hi! I&#039;m ACL&#039;s chatbot. How can I help you?" logged_out_greeting="Hi! I&#039;m ACL&#039;s chatbot. How can I help you?">
</div>



<nav class="nav-open">
<div class="close-menu">
<a href="#" class="close-btn">CLOSE</a>
</div>
<div class="container">
<div class="col-sm-4">
<div class="menu-heading">Featured</div>
<ul class="list-group">
<li class="menu-item list-group-item"><a href="/cm_nsw_gender_fluidity_schools">Urgent call for submissions in support of Mark Latham’s NSW Education Amendment (Parental Rights) Bill</a></li>
<li class="menu-item list-group-item"><a href="/donate_join_the_movement_2101">Be part of something big in 2021!</a></li>
<li class="menu-item list-group-item"><a href="/cm_sa_abortiontobirth">SA: Help Defeat the Abortion to Birth Bill</a></li>
<li class="menu-item list-group-item"><a href="/donate_voice_for_truth">Raise a voice for God’s truth in the public squares</a></li>
</ul>
</div>
<div class="col-sm-4">
<div class="menu-heading">Issues</div>
<ul class="list-group">
<li class="menu-item list-group-item"><a href="/gender_and_sexuality">Gender & Sexuality</a></li>
<li class="menu-item list-group-item"><a href="/public_christianity">Freedoms & Public Christianity</a></li>
<li class="menu-item list-group-item"><a href="/life">Life</a></li>
<li class="menu-item list-group-item"><a href="/family">Family</a></li>
<li class="menu-item list-group-item"><a href="/sexualisation_of_society">Sexualisation of Society</a></li>
<li class="menu-item list-group-item"><a href="/poverty_and_justice">Poverty and Justice</a></li>
</ul>
</div>
<div class="col-sm-4">
<div class="menu-heading">Take Action</div>
<ul class="list-group">
<li class="menu-item list-group-item"><a href="/volunteer">Volunteer</a></li>
<li class="menu-item list-group-item"><a href="/events">Events</a></li>
<li class="menu-item list-group-item"><a href="/prayer">Prayer</a></li>
<li class="menu-item list-group-item"><a href="/gps">Apply to GPS</a></li>
</ul>
</div>
</div>
</nav>

<nav class="nav-bar light">
<div class="logo col-sm-6 col-md-3">
<a class="navbar-brand" href="https://www.acl.org.au/"><img id="logo3" width="146" alt="Australian Christian Lobby" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5c625f8d4764e8df964f63a6/attachments/original/1550036803/ACL_Logo_NEG_new.png?1550036803" /></a>
</div>
<div class="campaigns-nav hidden-sm hidden-xs col-md-5">
<a href="/cm_nsw_gender_fluidity_schools">Urgent call for submissions in support of Mark Latham’s NSW Education Amendment (Parental Rights) Bill</a>
<a href="/donate_join_the_movement_2101">Be part of something big in 2021!</a>
<a href="/cm_sa_abortiontobirth">SA: Help Defeat the Abortion to Birth Bill</a>
<a href="/donate_voice_for_truth">Raise a voice for God’s truth in the public squares</a>
</div>
<div class="cta-btns col-sm-6 col-md-4">
<a href="#" class="cta-btn menu">
<div class="cta-icon"></div>
<div class="cta-text">Menu</div>
</a>
<a href="https://acl.nationbuilder.com/login" class="cta-btn signin">
<div class="cta-icon"></div>
<div class="cta-text">Sign In</div>
</a>
<a href="/donate" class="cta-btn donate">
<div class="cta-icon"></div>
<div class="cta-text">Donate</div>
</a>
</div>
</nav>


<div class="featured-slider ">

<div id="carousel-generic" class="carousel slide" data-ride="carousel">

<div class="carousel-inner" role="listbox">

<div class="item active">
<a class="item-link" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11805/features/original/storytime.jpg?1612842988');">
<div class="black-gradient"></div>
<div class="carousel-caption">
<h2 class="headline">Qld: Drag Queens are NOT for Kids</h2>
</div>
</a>
</div>




</div>

</div>

</div>

<div class="main-container" id="middle">
<div class="main container clearfix ">

<div class="column layout-1-column clearfix content-pages-show-blog-post-wide">
<div class="columns-1-flash"><div id="flash_container">
</div>
</div>
<div class="padtopless">

<div class="padbottommore blog-byline">
<p><img src="https://d3n8a8pro7vhmx.cloudfront.net/acl/profile_images/b6b9b03f05067c5cd067b33028740e39e4f8cec7.png?1597910052" border="0" width="72" height="72" class="profile_image" title="Wendy Francis" alt="Wendy Francis" /> <span class="linked-signup-name">Wendy Francis</span> | February 10, 2021</p>
</div>

</div>
<div id="content">
<div class="blog-share">
<a class="button facebook-share-link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.acl.org.au/blog_qld_dragqueens"><i class="icon-facebook-squared"></i>Share on Facebook</a>
<a class="button twitter-share-link" href="https://twitter.com/share?url=http://www.acl.org.au/blog_qld_dragqueens&related=ACLobby&text=Parents+have+every+right+to+expect+Council+libraries%2C+paid+for+by+their+taxes%2C+to+be+places+where+they+can+take+their+children+without+any+fear+of+them+being+confronted+with+dangerous+ideologies+or+adult+entertainment."><i class="icon-twitter-squared"></i>Share on Twitter</a>
</div>
<div id="intro" class="intro">
<div class="blog-post content">
<h5>Parents have every right to expect Council libraries, paid for by their taxes, to be places where they can take their children without any fear of them being confronted with dangerous ideologies or adult entertainment.</h5><p>For this reason, parents across Australia continue to voice their opposition to Drag Queen Storytime being promoted in their libraries as a family-friendly event.</p>
<p>This is despite the tidal wave of concern surrounding the rapidly increasing number of children being confused by transgenderism, and with growing awareness in Australia of the unprecedented epidemic of confused children presenting at gender clinics around our nation.</p>
<p>The Australian’s Bernard Lane wrote recently,</p>
<blockquote>
<p style="padding-left: 30px;">“Children as young as 10 are being put on puberty blocker drugs to halt growth of ‘distressing’ sex characteristics such as breasts, followed by cross-sex hormones.”</p>
</blockquote>
<p>The negative impact of gender fluid ideology on children’s wellbeing is reverberating around the globe as scientific research becomes public, along with multiple adverse findings by UK courts about puberty blocker treatment, its justification and management.</p>
<p>In addition to the ideology presented through Drag Queen Storytime, there is also an undeniable link between adult entertainment and drag queens. ‘Drag Queen’ is a category included in the Australian Adult Entertainment Business Awards, along with Male and Female Stripper, Male, Female and Transgender Porn Star and Adult Party.</p>
<p>Adult entertainment and safe places for children should never be conflated.</p>
<p>In response to the Brisbane City Council’s approval of Drag Queen Storytime in council libraries, ACL’s Queensland Director, Wendy Francis, has commenced a new petition calling for an end to adult entertainers entertaining children in libraries.</p>
<p><a class="button button-arrows" rel="noopener" href="https://www.epetitions.brisbane.qld.gov.au/petition/view/pid/998" target="_blank">Please sign the petition now</a></p>
<p>Whilst it is called 'Children's entertainment in Brisbane libraries,' the Brisbane City Council have advised that signatories do not need to reside in Brisbane. Please take a stand for our children’s right to their innocence!</p>
</div>
</div>
<div class="page-tags">

<div class="padbottom">
<i class="icon-tag"></i>
<span class="page-tag"><a class="label label-default" href="/tags/children">children</a></span>
<span class="page-tag"><a class="label label-default" href="/tags/qld">Qld</a></span>
<span class="page-tag"><a class="label label-default" href="/tags/blog">blog</a></span>
<span class="page-tag"><a class="label label-default" href="/tags/drag_queen_story_time">Drag Queen Story Time</a></span>
</div>

</div>
<div class="blog-share">
<a class="button facebook-share-link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.acl.org.au/blog_qld_dragqueens"><i class="icon-facebook-squared"></i>Share on Facebook</a>
<a class="button twitter-share-link" href="https://twitter.com/share?url=http://www.acl.org.au/blog_qld_dragqueens&related=ACLobby&text=Parents+have+every+right+to+expect+Council+libraries%2C+paid+for+by+their+taxes%2C+to+be+places+where+they+can+take+their+children+without+any+fear+of+them+being+confronted+with+dangerous+ideologies+or+adult+entertainment."><i class="icon-twitter-squared"></i>Share on Twitter</a>
</div>
<div class="like-page">

<div class="sharetable padtopless clearfix">
<div class="facebook-cell">
<fb:like href="http://www.acl.org.au/blog_qld_dragqueens" show_faces="false" width="300" colorscheme="light" send="true" action="like" data-share="false"></fb:like>
</div>
</div>

</div>


</div>
<script>
$(document).ready(function() {
    $('.facebook-share-link, .twitter-share-link').click(function(e) {
        e.preventDefault();
        window.open($(this).attr('href'), 'fbShareWindow', 'height=290, width=600, top=' + ($(window).height() / 2 - 145) + ', left=' + ($(window).width() / 2 - 300) + ', toolbar=0, location=0, menubar=0, directories=0, scrollbars=0');
        return false;
    });
});
</script>
</div>


</div>

</div>





















































































<div class="main-container issue-panel">
<div class="container">
<div class="blog-links">
<h3>Latest Articles</h3>

<div class="issue-tile blog-short col-xs-12 col-sm-6 col-md-4">
<a href="/mr_cb_sa_mps_seat_abortion_bill">
<div class="tile-img" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11812/features/large/newborn-booties.jpg?1613019290')"></div>
<h5 class="marginbottomless">South Australian MPs may lose seats if they support Abortion to Birth Bill</h5>
<p class="date margintopless">February 11, 2021</p>
<div class="tile-blog-text">Members of Parliament, in matters of conscience, must pay close regard to the views of their constituents.</div>
</a>
</div>


<div class="issue-tile blog-short col-xs-12 col-sm-6 col-md-4">
<a href="/blog_wa_election">
<div class="tile-img" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11808/features/large/wa-parliament.jpg?1612856889')"></div>
<h5 class="marginbottomless">WA election: Will McGowan follow Victoria’s lead?</h5>
<p class="date margintopless">February 10, 2021</p>
<div class="tile-blog-text">As Christians, we need to look beyond the popular mantra of “McGowan has done a good job with COVID,” and...</div>
</a>
</div>

<div class="issue-tile blog-short col-xs-12 col-sm-6 col-md-4">
<a href="/blog_sa_over5000walkforlife">
<div class="tile-img" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11803/features/large/walk-for-life2.jpg?1612823634')"></div>
<h5 class="marginbottomless">SA: Over 5,000 Attend Walk for Life!</h5>
<p class="date margintopless">February 10, 2021</p>
<div class="tile-blog-text">What a joy to see almost 5,000 people clad in white, walking for precious unborn babies during the Walk for...</div>
</a>
</div>








</div>
</div>
</div>



<a class="splash-trigger" id="signup-trigger" href="#splash-signup"></a>
<div class="splash-wrap" id="splash-signup">
<div style="text-align: center;"><img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5c625f8d4764e8df964f63a6/attachments/original/1550099875/ACL_Logo_POS_RGB.png?1550099875" width="120" /></div>
<ul class="homepage_excerpt-list list-unstyled">
<li class="panel panel-default">

<div class="homepage-excerpt page-592 panel-body">
<h3 class="excerpt-type"><a class="small" href="/splash_signup"><span class="icon-user"></span> Sign up</a></h3>
<p style="text-align: center;"><strong><span>Get equipped to influence the state of our nation, on issues that matter:</span></strong></p>

<div class="form">
<form id="blog_qld_dragqueens_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="B9VFLdFki4b/VEkp7AGfNV9akZjUrekEu9I4aMfxW5g=" /><input name="page_id" type="hidden" value="11805" /><input name="return_to" type="hidden" value="http://www.acl.org.au/blog_qld_dragqueens" /><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br /><input name="email_address" type="text" class="text" id="email_address" autocomplete="off" /></p></div>
<input id="page_id" name="page_id" type="hidden" value="592" />
<div class="form-errors"></div>
<div class="row">
<div class="col-md-6"><div class="form-group"><label for="signup_first_name">First Name</label><input class="text form-control" id="signup_first_name" name="signup[first_name]" type="text" /></div></div>
<div class="col-md-6"><div class="form-group"><label for="signup_last_name">Last Name</label><input class="text form-control" id="signup_last_name" name="signup[last_name]" type="text" /></div></div>
</div>
<div class="row">
<div class="col-md-6"><div class="form-group"><label for="signup_email">Email</label><input class="text form-control" id="signup_email" name="signup[email]" type="email" /></div></div>
<div class="col-md-6"><div class="form-group"><label for="signup_mobile_number">Mobile phone</label><input class="text form-control" id="signup_mobile_number" name="signup[mobile_number]" type="tel" /></div></div>
</div>
<div class="row">
<div class="col-md-6"><div class="checkbox"><label for="signup_email_opt_in"><input name="signup[email_opt_in]" type="hidden" value="0" /><input class="checkbox" checked="checked" id="signup_email_opt_in" name="signup[email_opt_in]" type="checkbox" value="1" /> Send me email updates</label></div></div>
<div class="col-md-6"><div class="checkbox"><label for="signup_mobile_opt_in"><input name="signup[mobile_opt_in]" type="hidden" value="0" /><input class="checkbox" checked="checked" id="signup_mobile_opt_in" name="signup[mobile_opt_in]" type="checkbox" value="1" /> Send me text message updates</label></div></div>
</div>

<input class="submit-button btn btn-primary" type="submit" name="commit" value="Signup" />
<div class="form-submit"></div>
</form>
</div>


</div> 

</li>
</ul>
</div>
<footer>

<div class="footer-content">
<div class="w-row">
<div class="w-col w-col-2 w-col-medium-6 w-col-small-6 w-clearfix">
<a class="footer-brand" href="https://www.acl.org.au/"><img width="120" alt="Australian Christian Lobby" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5c625f8d4764e8df964f63a6/attachments/original/1550099875/ACL_Logo_POS_RGB.png?1550099875" /></a>
</div>
<div class="w-col w-col-2 w-col-medium-6 w-col-small-6 w-clearfix">
<div class="footer-links">
<a class="footer-link-item" href="https://www.acl.org.au/about">Who we are</a>
<br><a class="footer-link-item" href="https://www.acl.org.au/tags/media">Media</a>
<br><a class="footer-link-item" href="https://www.acl.org.au/tags/submission">Submissions</a>
</div>
</div>
<div class="w-col w-col-2 w-col-medium-6 w-col-small-6">
<div class="footer-links">
<a class="footer-link-item" href="https://www.acl.org.au/contact_us">Contact Us</a>
<br><a class="footer-link-item" href="https://www.acl.org.au/privacy">Privacy Policy</a>

</div>
</div>
<div class="w-col w-col-3 w-col-medium-6 w-col-small-6">
<div class="footer-text">
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//acl.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/tinymce-0015c5b41a2ac22883833accf1e65adc711250af40cc196c75fe181d0f1359fa.js" data-turbolinks-track="reload"></script>
<script>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</script>
<iframe src="//www.acl.org.au/session_pair_phase_1" width="1" height="1" style="display: none;"></iframe>
<p><span>Authorised by Martyn Iles</span><br><span>Australian Christian Lobby</span><br><span>4 Campion Street, Deakin ACT</span><br><span>Australia 2600</span></p>
<p>© 2021</p>
</div>
 </div>
<div class="w-col w-col-3 w-col-medium-12 w-col-small-6 w-hidden-medium w-hidden-small w-hidden-tiny col4">

<fb:like href="http://www.acl.org.au/" colorscheme="light" width="240"></fb:like>

<div class="padtop">
<a href="https://twitter.com/ACLobby" class="twitter-follow-button" data-show-count="false">Follow @ACLobby on Twitter</a>
</div>

<div class="panel-footer">
<a href="https://www.acl.org.au/blog.rss"><i class="icon-rss"></i></a>
<a href="https://www.acl.org.au/blog.rss">Subscribe with RSS</a>
</div>
</div>
</div>
</div>

</footer>
<p id="prof-hold" style="display: none;"></p>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/webflow.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/bootstrap.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/featherlight.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/acl-custom.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011612829129/mobile/splash-timer.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-8291573872072368",
              enable_page_level_ads: true
         });
    </script>
<script>
    if ( window.self !== window.top ) {
      var referrer_origin = "http://m.facebook.com";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>
</html>
