 <!DOCTYPE html>
<html lang="en">



<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:app_id" content="1696190017307474" />
<title>Defend your religious freedom and parental rights - Australian Christian Lobby</title>

<link href="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/featherlight.css" rel="stylesheet" />
<link href="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/webflow.css" rel="stylesheet" />
<link href="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/theme.scss" rel="stylesheet" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta name="google-site-verification" content="hEFo1fQw76nsULLrIyRGo58UKxdFPJLwAY869U5J8Xs" />
<meta content="authenticity_token" name="csrf-param" />
<meta content="YEdF2He7Tj1BEeWxbfQjiObm9jTEvkjDFeX6rLmIij4=" name="csrf-token" />
<link rel="canonical" href="https://www.acl.org.au/cm_vic_conversionbill" />
<meta name="Title" content="Defend your religious freedom and parental rights">
<meta name="Description" content="The Andrews government has tabled the Change and Suppression (Conversion) Prohibition Bill—a serious threat to your religious freedom and parental rights.
 
“It is by far the worst and most flagrant attack on basic freedom this country has ever seen,” says Martyn Iles, ACL Managing Director.">
<meta property="og:title" content="Defend your religious freedom and parental rights" />
<meta property="og:url" content="http://www.acl.org.au/cm_vic_conversionbill">
<meta property="og:description" content="The Andrews government has tabled the Change and Suppression (Conversion) Prohibition Bill—a serious threat to your religious freedom and parental rights.
 
“It is by far the worst and most flagrant attack on basic freedom this country has ever seen,” says Martyn Iles, ACL Managing Director.">
<meta property="og:type" content="article">
<link rel="image_src" href="https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11723/meta_images/original/twopeople3bible-social.jpg?1606782677" />
<meta property="og:image" content="http://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11723/meta_images/original/twopeople3bible-social.jpg?1606782677" />
<meta property="og:site_name" content="Australian Christian Lobby" />
<script type="text/javascript">
  var NB = NB || {};

  NB.environment = "production";
  NB.pageId = "11723";
  NB.Liquid = NB.Liquid || {
    Theme: {
      version: 2,
      name: "ACL - Rebrand 2019",
      parent: "bootstrap",
      variation: ""
    }
  };
  NB.payments = NB.payments || {tokenize: true, elements: {}};
</script>
<script type="text/javascript">
    //<![CDATA[
      window._auth_token_name = "authenticity_token";
      window._auth_token = "YEdF2He7Tj1BEeWxbfQjiObm9jTEvkjDFeX6rLmIij4=";
    //]]>
</script>
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.0/themes/cupertino/jquery-ui.css" type="text/css" media="all">
<link rel="icon" type="image/x-icon" href="https://d3n8a8pro7vhmx.cloudfront.net/acl/sites/1/favicon_images/original/acl-favicon.png?1550490177" />
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid/main-b6b79875c1f8f028bef19fba03c9f57f317488bd3a8f4821c1e3afde564a0db2.js"></script>
<script type="text/javascript">
  window.twttr = (function (d,s,id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
    js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
  }(document, "script", "twitter-wjs"));
</script>
<script type="text/javascript">
  NB.FBAppId = '126739610711965';
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = '//apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-21716008-1']);
     _gaq.push(['_setDomainName', 'none']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_setAllowLinker', true]);
      _gaq.push(['_setCustomVar', 1, 'Parent', 'campaigns', 3]);
      _gaq.push(['_setCustomVar', 1, 'UGC', 'false', 3]);
      _gaq.push(['_setCustomVar', 1, 'Page type', 'Basic', 3]);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

<style>label[for="face_tweet_is_facebook"]{display:none;}</style>
<script type="text/javascript">
      NB.appConfig.userIsLoggedIn = false;
    </script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/jquery.ui.effect.min.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/jquery.ui.effect-slide.min.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/staged-donations.js"></script>

<script type="text/javascript" src="https://use.typekit.net/smn7fwl.js"></script>
<script type="text/javascript">
      try{Typekit.load();}catch(e){} 
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KZH3D4L');</script>
</head>

<body class="aware-theme v2-theme page-type-basic page-pages-show-basic-wide js campaign">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZH3D4L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '110222222659170'); 
      fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=110222222659170&ev=PageView &noscript=1"/></noscript>


<style>
    #temp_vic_bill {
      background-color:#e75819;
      width:100%;
      height:2em;
      overflow:hidden;
      text-align:center;
      line-height:1.3;
    }

    @media all and (max-width: 720px) {
      #temp_vic_bill {
        height:3em;
      }
    }
    </style>
<div id="temp_vic_bill">
<a href="https://www.acl.org.au/blog_vic_conversiontherapybillwalkthrough" style="display:block; padding-top:0.33em; color:#fff; text-decoration:none; font-weight:bold; font-size: 1.67rem;">Want to know more about Victoria's ‘Conversion Practices’ Bill? Click here &#187;</a>
</div>



<nav class="nav-open">
<div class="close-menu">
<a href="#" class="close-btn">CLOSE</a>
</div>
<div class="container">
<div class="col-sm-4">
<div class="menu-heading">Featured</div>
<ul class="list-group">
<li class="menu-item list-group-item"><a href="/donate_join_the_movement_2101">Be part of something big in 2021!</a></li>
<li class="menu-item list-group-item"><a class="active" href="/cm_vic_conversionbill">Vic: Defend your religious freedom and parental rights</a></li>
<li class="menu-item list-group-item"><a href="/cm_sa_abortiontobirth">SA: Help Defeat the Abortion to Birth Bill</a></li>
</ul>
</div>
<div class="col-sm-4">
<div class="menu-heading">Issues</div>
<ul class="list-group">
<li class="menu-item list-group-item"><a href="/gender_and_sexuality">Gender & Sexuality</a></li>
<li class="menu-item list-group-item"><a href="/public_christianity">Freedoms & Public Christianity</a></li>
<li class="menu-item list-group-item"><a href="/life">Life</a></li>
<li class="menu-item list-group-item"><a href="/family">Family</a></li>
<li class="menu-item list-group-item"><a href="/sexualisation_of_society">Sexualisation of Society</a></li>
<li class="menu-item list-group-item"><a href="/poverty_and_justice">Poverty and Justice</a></li>
</ul>
</div>
<div class="col-sm-4">
<div class="menu-heading">Take Action</div>
<ul class="list-group">
<li class="menu-item list-group-item"><a href="/volunteer">Volunteer</a></li>
<li class="menu-item list-group-item"><a href="/events">Events</a></li>
<li class="menu-item list-group-item"><a href="/leaders">Leadership Development</a></li>
<li class="menu-item list-group-item"><a href="/prayer">Prayer</a></li>
</ul>
</div>
</div>
</nav>

<nav class="nav-bar light">
<div class="logo col-sm-6 col-md-3">
<a class="navbar-brand" href="https://www.acl.org.au/"><img id="logo3" width="146" alt="Australian Christian Lobby" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5c625f8d4764e8df964f63a6/attachments/original/1550036803/ACL_Logo_NEG_new.png?1550036803" /></a>
</div>
<div class="campaigns-nav hidden-sm hidden-xs col-md-5">
<a href="/donate_join_the_movement_2101">Be part of something big in 2021!</a>
<a class="active" href="/cm_vic_conversionbill">Vic: Defend your religious freedom and parental rights</a>
<a href="/cm_sa_abortiontobirth">SA: Help Defeat the Abortion to Birth Bill</a>
</div>
<div class="cta-btns col-sm-6 col-md-4">
<a href="#" class="cta-btn menu">
<div class="cta-icon"></div>
<div class="cta-text">Menu</div>
</a>
<a href="https://acl.nationbuilder.com/login" class="cta-btn signin">
<div class="cta-icon"></div>
<div class="cta-text">Sign In</div>
</a>
<a href="/donate" class="cta-btn donate">
<div class="cta-icon"></div>
<div class="cta-text">Donate</div>
</a>
</div>
</nav>


<div class="featured-slider ">

<div id="carousel-generic" class="carousel slide" data-ride="carousel">

<div class="carousel-inner" role="listbox">

<div class="item active">
<a class="item-link" style="background-image: url('https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11723/features/original/twopeople6bible-w.jpg?1606784236');">
<div class="black-gradient"></div>
<div class="carousel-caption">
<h2 class="headline">Defend your religious freedom and parental rights</h2>
</div>
</a>
</div>




</div>

</div>

</div>

<div class="main-container" id="middle">
<div class="main container clearfix ">

<div class="column layout-1-column clearfix content-pages-show-basic-wide">
<div class="columns-1-flash"><div id="flash_container">
</div>
</div>

<div id="content">

<div id="intro" class="intro">
<div class="text-content">
<div style="max-width: 800px; margin: 0 auto 4rem;">
<div style="float: right; width: 200px; margin: 0 2em 2em 4em; font-weight: bold; font-size: 150%; color: #ff6300;">
<span style="margin-left: -1.5em;">👇</span> Scroll down to take action now!</div>
<p>The <em>Change and Suppression (Conversion) Practices Prohibition Bill 2020</em> passed the Legislative Assembly on 10 December.</p>
<p><strong>However, it does not become law unless it passes the Legislative Council in February 2021.</strong></p>
<p>In that chamber there are 17 government members, 11 opposition members and 12 crossbenchers. It is vital that they hear from you now. MPs are placed in Parliament by the voters. Your voice in making truth public matters.</p>
<p>The Conversion Bill places a blanket ban on vaguely defined “change or suppression practices” which expressly includes <em>consensual</em> religious practices, including prayer.</p>
<p>Any teaching by parents to children of the importance of their biology, or the teaching of Biblical views on sexual orientation of gender identity, may be punished as ‘family violence’.</p>
<p>Under the bill there are broad powers to locate, investigate, re-educate, censure, and punish anyone who holds to and teaches Christian convictions on sexual orientation and gender identity.</p>
<p><strong>Penalties could be as much as 10 years imprisonment and a $500,000 fine.</strong></p>
<p>Complaints can be reported “from any person,” even those who are not affected, and can be made anonymously. They can also be made about conduct in states other than Victoria. Anti-religious activists will be able to harass and silence churches, organisations and individuals they don’t agree with.</p>
<p>This is the most dangerous and draconian bill we have ever seen in Australia. It could land anyone in jail for failing to toe the line on LGBTQ issues.<br><br><strong>Please email your local MPs right now.</strong><br><br>We’ve made it easy for you. Enter your details on the form below, adjust the wording to suit, then hit “submit.” We’ll send the email to your local MPs automatically.</p>
<p>For more context on this issue, read the following resources…</p>
<ul>
<li><a href="https://d3n8a8pro7vhmx.cloudfront.net/acl/pages/11722/attachments/original/1606953657/201202_-_MA_-_VIC_Change_or_Suppression_%28Conversion%29_Practices_Prohibition_Bill_-_v3.pdf?1606953657">Legal Advice by the Human Rights Law Alliance</a></li>
<li><a href="https://www.acl.org.au/mr_vic_bigotedquackery">ACL’s media release</a></li>
<li><a href="https://youtu.be/Xr8W8I14F7E?t=1544">The Truth of It (Episode 55) Victoria to Criminalise Christians</a></li>
<li><a href="https://www.youtube.com/watch?v=BS5MXie96w4&amp;feature=youtu.be">The Truth of It (Episode 56) Detailed analysis of the VIC ‘change and suppression’ bill</a></li>
<li><a href="https://www.acl.org.au/blog_vic_conversiontherapybillwalkthrough">Martyn's blog with a walk through of the bill</a></li>
</ul>
<p>Thank you for your immediate action and prayers to see this Bill stopped.</p>
<h3>Take action today</h3>
<p>Using the form below, please write an urgent letter to your local MPs – it will only take a couple of minutes. Be concise and respectful.</p>
<p><em>As always</em></p>
<p>The salutation at the start and your name at the end will both be appended automatically. Please don't add these to the letter below, eg please do not address the email “Dear MP's name”.</p>
<p>When you complete your name and address in the box below, your letter will be directed to your five Legislative Council MPs and one Legislative Assembly MP.</p>
<p>Thank you for your immediate action and prayers to see this Bill stopped.</p>
</div>
</div>
</div>


<iframe width="100%" height="720" allowtransparency="true" seamless frameborder="0" scrolling="no" src="https://oneclickpolitics.global.ssl.fastly.net/widget/oneclick/10103"></iframe>
<iframe width="100%" height="86" allowtransparency="true" seamless frameborder="0" scrolling="no" src="https://oneclickpolitics.global.ssl.fastly.net/messages/impact/10103"></iframe>





















<div class="page-tags">

<div class="padbottom">
<i class="icon-tag"></i>
<span class="page-tag"><a class="label label-default" href="/tags/lgbt">LGBTQ</a></span>
<span class="page-tag"><a class="label label-default" href="/tags/conversion">Conversion</a></span>
</div>

</div>
<div class="blog-share">
<a class="button facebook-share-link" href="https://www.facebook.com/sharer/sharer.php?u=http://www.acl.org.au/cm_vic_conversionbill"><i class="icon-facebook-squared"></i>Share on Facebook</a>
<a class="button twitter-share-link" href="https://twitter.com/share?url=http://www.acl.org.au/cm_vic_conversionbill&related=ACLobby&text=The+Andrews+government+has+tabled+the+Change+and+Suppression+%28Conversion%29+Prohibition+Bill...%0D%0A%0D%0A%E2%80%9CIt+is+by+far+the+worst+and+most+flagrant+attack+on+basic+freedom+this+country+has+ever+seen%2C%E2%80%9D+says+Martyn+Iles%2C+ACL+Managing+Director."><i class="icon-twitter-squared"></i>Share on Twitter</a>
</div>
</div>
</div>


</div>

</div>






<a class="splash-trigger" id="signup-trigger" href="#splash-signup"></a>
<div class="splash-wrap" id="splash-signup">
<div style="text-align: center;"><img src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5c625f8d4764e8df964f63a6/attachments/original/1550099875/ACL_Logo_POS_RGB.png?1550099875" width="120" /></div>
<ul class="homepage_excerpt-list list-unstyled">
<li class="panel panel-default">

<div class="homepage-excerpt page-592 panel-body">
<h3 class="excerpt-type"><a class="small" href="/splash_signup"><span class="icon-user"></span> Sign up</a></h3>
<p style="text-align: center;"><strong><span>Get equipped to influence the state of our nation, on issues that matter:</span></strong></p>

<div class="form">
<form id="cm_vic_conversionbill_page_new_signup_form" class="ajaxForm signup_form" method="POST" action="/forms/signups" enctype="multipart/form-data"><input name="authenticity_token" type="hidden" value="YEdF2He7Tj1BEeWxbfQjiObm9jTEvkjDFeX6rLmIij4=" /><input name="page_id" type="hidden" value="11723" /><input name="return_to" type="hidden" value="http://www.acl.org.au/cm_vic_conversionbill" /><div class="email_address_form" style="display:none;" aria-hidden="true"><p><label for="email_address">Optional email code</label><br /><input name="email_address" type="text" class="text" id="email_address" autocomplete="off" /></p></div>
<input id="page_id" name="page_id" type="hidden" value="592" />
<div class="form-errors"></div>
<div class="row">
<div class="col-md-6"><div class="form-group"><label for="signup_first_name">First Name</label><input class="text form-control" id="signup_first_name" name="signup[first_name]" type="text" /></div></div>
<div class="col-md-6"><div class="form-group"><label for="signup_last_name">Last Name</label><input class="text form-control" id="signup_last_name" name="signup[last_name]" type="text" /></div></div>
</div>
<div class="row">
<div class="col-md-6"><div class="form-group"><label for="signup_email">Email</label><input class="text form-control" id="signup_email" name="signup[email]" type="email" /></div></div>
<div class="col-md-6"><div class="form-group"><label for="signup_mobile_number">Mobile phone</label><input class="text form-control" id="signup_mobile_number" name="signup[mobile_number]" type="tel" /></div></div>
</div>
<div class="row">
<div class="col-md-6"><div class="checkbox"><label for="signup_email_opt_in"><input name="signup[email_opt_in]" type="hidden" value="0" /><input class="checkbox" checked="checked" id="signup_email_opt_in" name="signup[email_opt_in]" type="checkbox" value="1" /> Send me email updates</label></div></div>
<div class="col-md-6"><div class="checkbox"><label for="signup_mobile_opt_in"><input name="signup[mobile_opt_in]" type="hidden" value="0" /><input class="checkbox" checked="checked" id="signup_mobile_opt_in" name="signup[mobile_opt_in]" type="checkbox" value="1" /> Send me text message updates</label></div></div>
</div>

<input class="submit-button btn btn-primary" type="submit" name="commit" value="Signup" />
<div class="form-submit"></div>
</form>
</div>


</div> 

</li>
</ul>
</div>
<footer>

<div class="footer-content">
<div class="w-row">
<div class="w-col w-col-2 w-col-medium-6 w-col-small-6 w-clearfix">
<a class="footer-brand" href="https://www.acl.org.au/"><img width="120" alt="Australian Christian Lobby" src="https://d3n8a8pro7vhmx.cloudfront.net/themes/5c625f8d4764e8df964f63a6/attachments/original/1550099875/ACL_Logo_POS_RGB.png?1550099875" /></a>
</div>
<div class="w-col w-col-2 w-col-medium-6 w-col-small-6 w-clearfix">
<div class="footer-links">
<a class="footer-link-item" href="https://www.acl.org.au/about">Who we are</a>
<br><a class="footer-link-item" href="https://www.acl.org.au/tags/media">Media</a>
<br><a class="footer-link-item" href="https://www.acl.org.au/tags/submission">Submissions</a>
</div>
</div>
<div class="w-col w-col-2 w-col-medium-6 w-col-small-6">
<div class="footer-links">
<a class="footer-link-item" href="https://www.acl.org.au/contact_us">Contact Us</a>
<br><a class="footer-link-item" href="https://www.acl.org.au/privacy">Privacy Policy</a>

</div>
</div>
<div class="w-col w-col-3 w-col-medium-6 w-col-small-6">
<div class="footer-text">
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : 126739610711965,
      channelUrl : "//acl.nationbuilder.com/channel.html",
      status     : true,
      version    : "v3.2",
      cookie     : true,
      xfbml      : true
    });
  };
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://d3n8a8pro7vhmx.cloudfront.net/assets/liquid-004c65a942f8804fb75f8613bf1dea7e8bf2e9e00227caa99c2b4c576751a3a8.js"></script>
<iframe src="//www.acl.org.au/session_pair_phase_1" width="1" height="1" style="display: none;"></iframe>
<p><span>Authorised by Martyn Iles</span><br><span>Australian Christian Lobby</span><br><span>4 Campion Street, Deakin ACT</span><br><span>Australia 2600</span></p>
<p>© 2021</p>
</div>
</div>
<div class="w-col w-col-3 w-col-medium-12 w-col-small-6 w-hidden-medium w-hidden-small w-hidden-tiny col4">

<fb:like href="http://www.acl.org.au/" colorscheme="light" width="240"></fb:like>

<div class="padtop">
<a href="https://twitter.com/ACLobby" class="twitter-follow-button" data-show-count="false">Follow @ACLobby on Twitter</a>
</div>

</div>
</div>
</div>

</footer>
<p id="prof-hold" style="display: none;"></p>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/webflow.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/bootstrap.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/featherlight.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/acl-custom.js"></script>
<script src="https://acl.nationbuilder.com/themes/1/5c625f8d4764e8df964f63a6/0/attachments/15504875011611872406/default/splash-timer.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-8291573872072368",
              enable_page_level_ads: true
         });
    </script>
<script>
    if ( window.self !== window.top ) {
      var referrer_origin = "";
      if ( window.location.origin !== referrer_origin ) {
        var xhttp = new XMLHttpRequest();
        var params = "iframe_req_path=" + window.location.pathname + "&referrer_origin=" + referrer_origin;
        xhttp.open("GET", "iframe_requests?" + params, true);
        xhttp.send();
      }
    }
  </script>
</body>
</html>
